<tutorialjinni.com/>

How to Autopwn in Metasploit 4

Posted Under: Metasploit on Dec 1, 2016
How to Autopwn in Metasploit 4
db_autopwn was deprecated from Metasploit framework. In this tutorial we will get db_autopwn back to life. We need a Linux box with Metasploit installed. We are using Parrot Security OS with Metasploit 4.13.
© Tutorial Jinni