<tutorialjinni.com/>

require-text CDN Link

An AMD loader plugin for loading text resources.. Current stable version of require-text is 2.0.12
https://cdn.tutorialjinni.com/require-text/2.0.12/text.jsCopy Link | Copy Tag | View Raw
https://cdn.tutorialjinni.com/require-text/2.0.12/text.min.jsCopy Link | Copy Tag | View Raw
© Tutorial Jinni